Conferir Parâmetros

Parent Previous Next

Conferir Parâmetros


         ATUALIZAÇÕES DO SITE - Opções para atualizar informações/dados do Site.


Nós criamos este teste de compatibilidade básica, para verificar se seu navegador tem os requisitos mínimos necessários para a boa utilização do sistema PostalNet. Este teste irá listar os softwares necessários e oferecerá alguns arquivos de teste e instruções para Atualização (upgrade), caso seja necessário.

Caso você encontre problemas que você não se sinta apto a resolver apenas seguindo as instruções aqui apresentadas, entre em contato com a VisualSet que teremos imenso prazer em esclarecer qualquer dúvida extra.

Antes de começar, recomendamos que preste a máxima atenção a todas as informações fornecidas, e volte a esta página para verificar alterações com freqüência.

Nota: Utilizamos JavaScript para tentar, automaticamente, detectar todas as suas necessidades. Caso você esteja ok, será apresentado um "check mark" verde. Caso não esteja apto ou não conseguimos detectar automaticamente o software, será apresentada uma interrogação em cinza.

Portanto, caso esteja com interrogações cinza, utilize os links para obter o software ou para efetuar maiores testes efetuando o download de arquivos de exemplo e tentando abri-los. Caso consiga visualizar os arquivos de exemplo, tudo estará ok.




Veja Também:



Created with the Personal Edition of HelpNDoc: Easily create Help documents